<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>	
<!-- Meta info -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!-- Title -->
<title>Carné de salud para la mujer: una nueva posibilidad y gratuita - Sociedad Uruguaya</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.sociedaduruguaya.org/sitio/xmlrpc.php" />

<!-- CSS + jQuery + JavaScript --> 

<link href='http://fonts.googleapis.com/css?family=Roboto:400,700,300' rel='stylesheet' type='text/css'>

<script type="text/javascript">
(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script> 

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.sociedaduruguaya.org/2009/03/carne-de-salud-para-la-mujer-una-nueva-posibilidad-y-gratuita.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carné de salud para la mujer: una nueva posibilidad y gratuita - Sociedad Uruguaya" />
<meta property="og:description" content="El Ministerio de Salud Pública presentó este miércoles 11 de marzo el Carné de Salud de la Mujer;  una nueva herramienta para controlar los exámenes médicos, conocer los derechos y manejar los teléfonos útiles. El director nacional de Salud, Jorge Basso, dijo que &#8220;el carné será una herramienta fundamental para que las mujeres controlen su &hellip;" />
<meta property="og:url" content="http://www.sociedaduruguaya.org/2009/03/carne-de-salud-para-la-mujer-una-nueva-posibilidad-y-gratuita.html" />
<meta property="og:site_name" content="Sociedad Uruguaya" />
<meta property="article:tag" content="carné salud mujer" />
<meta property="article:tag" content="jorge basso" />
<meta property="article:section" content="Asociaciones y Otros" />
<meta property="article:published_time" content="2009-03-11T21:24:10+00:00" />
<meta property="article:modified_time" content="2009-03-11T22:52:01+00:00" />
<meta property="og:updated_time" content="2009-03-11T22:52:01+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sociedad Uruguaya &raquo; Feed" href="http://www.sociedaduruguaya.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Sociedad Uruguaya &raquo; RSS de los comentarios" href="http://www.sociedaduruguaya.org/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sociedaduruguaya.org\/sitio\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_last_tweet_widget-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/juiz-last-tweet-widget/css/juiz_last_tweet_flat_light.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-web-font0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='google-web-font1-css'  href='http://fonts.googleapis.com/css?family=Bitter' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tpcrnskin-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/skins/default.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awe-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/flexslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='skeleton-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/skeleton.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='camera-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/camera.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/modernizr-2.6.2.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/mouseDelay.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tpcrn_ajax = {"ajaxurl":"http:\/\/www.sociedaduruguaya.org\/sitio\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/re_ajax_menu.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.easing.1.3.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.backstretch.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.inview.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/re_ajax.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/camera.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.mobile.customized.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.fitvids.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.sociedaduruguaya.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sociedaduruguaya.org/sitio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sociedaduruguaya.org/sitio/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.sociedaduruguaya.org/?p=10675' />
<link rel="alternate" type="application/json+oembed" href="http://www.sociedaduruguaya.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sociedaduruguaya.org%2F2009%2F03%2Fcarne-de-salud-para-la-mujer-una-nueva-posibilidad-y-gratuita.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sociedaduruguaya.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sociedaduruguaya.org%2F2009%2F03%2Fcarne-de-salud-para-la-mujer-una-nueva-posibilidad-y-gratuita.html&#038;format=xml" />
<style type="text/css"><!--
--></style><style type="text/css"><!--
--></style>    <script>
    function hasWKGoogleAnalyticsCookie() {
      return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname) ).test(document.cookie);
    }
    </script>
    
      <script>
      if( !hasWKGoogleAnalyticsCookie() ) {
        //Google Analytics
  			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    		ga('create', 'UA-97727400-2', 'auto');

          
        ga('send', 'pageview');
      }
      </script>
      
        <style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type="text/css" media="screen"> 
 
body {font-family:"HelveticaNeue", "Helvetica", Arial, sans-serif;
background-color:#fff;
');

}
#logo{margin-top:4px;}
body{ color: #000;font-family: arial;font-weight: 400;font-size: 12px;}
#topnav ul a{ font-family: Open Sans;font-weight: 400;font-size: 13px;}
#catnav ul a,#maganav ul a{ font-family: Open Sans;font-weight: 400;font-size: 13px;}
h2.blogpost-wrapper-title{ font-family: arial;font-weight: 400;font-size: 15px;}
.blog-lists-blog .recent-lists h2 a{ font-family: arial;font-weight: 400;font-size: 20px;}
 .blog-lists h3 a{ font-family: arial;font-weight: 400;font-size: 14px;}
.widget-head{ font-family: arial;font-weight: 400;font-size: 14px;}
h3.widget-title{ font-family: arial;font-weight: 400;font-size: 18px;}
.post-title h1{ font-family: arial;font-weight: 400;font-size: 40px;}
#post-meta ,.post-meta-blog{ font-family: arial;font-weight: 400;font-size: 10px;}
.post_content{ font-family: arial;font-weight: 400;font-size: 13px;}
.single-navigation, .comment-nav-above, .comment-nav-below{ font-family: Bitter;font-weight: 400;font-size: 14px;}
.comment-content{ font-family: arial;font-weight: 400;font-size: 13px;}
.post_content h1{ font-family: arial;font-weight: 400;font-size: 32px;}
.post_content h2{ font-family: arial;font-weight: 400;font-size: 28px;}
.post_content h3{ font-family: arial;font-weight: 400;font-size: 24px;}
.post_content h4{ font-family: arial;font-weight: 400;font-size: 20px;}
.post_content h5{ font-family: arial;font-weight: 400;font-size: 16px;}
.post_content h6{ font-family: arial;font-weight: 400;font-size: 12px;}

 
</style>

 		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><!--[if lt IE 9]> 
<link rel='stylesheet' href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/ie8.css' type='text/css' media='all' />
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> 
<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<!--[if  IE 9]>
<link rel='stylesheet' href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/ie9.css' type='text/css' media='all' /> 
<![endif]-->

</head>

<body class="post-template-default single single-post postid-10675 single-format-standard wp-custom-logo"> 
 <div id="outer-wrap">
  <div id="inner-wrap">
    <div id="sideslidemenu">
        <a id="close-sideslidemenu" href="#top"><i class="icon-remove-circle"></i></a>
    </div><!-- Sidebar in Mobile View -->

<!-- Top Navigation -->
	
	
<!-- #magatopnav -->  
<nav id="magatopnav" role="navigation">
	<div class="limit  clearfix "> 
			
		<div id="topnav"   class="tpcrn_slide_menubar-container clearfix ">	
			<ul id="topmenu" class="topnav megabar clearfix"><li id="menu-item-55002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55002"><a href="http://www.sociedaduruguaya.org/quienes-somos">Quienes Somos</a></li>
<li id="menu-item-55001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55001"><a href="http://www.sociedaduruguaya.org/staff">Staff</a></li>
<li id="menu-item-54999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54999"><a href="http://www.sociedaduruguaya.org/biblia-on-line">Biblia On-Line</a></li>
<li id="menu-item-55000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55000"><a href="http://www.sociedaduruguaya.org/contactenos">Contáctenos</a></li>
</ul>		</div>
				
			
			<!-- Top navigation Search box -->
		<div class="head-search-box">	
				<form method="get" action="http://www.sociedaduruguaya.org" id="search-head">  <input name="s" type="text" size="40" placeholder="Search..." /></form>	
		</div>  
	
				<div id="tpcrn_slide_window-container" class="closed slide_limit">
			<div id="tpcrn_slide_content" class="tpcrn_slide_content">
			 <div id="loadingProgressG"><div id="loadingProgressG_1" class="loadingProgressG">
			 </div>
			 </div>
 			</div>	<!-- /#tpcrn_slide_content-->
		</div><!-- /#Slide_window_container-->
		

	</div> <!-- /.limit -->
</nav> <!-- /#magatopnav -->


<!-- /#Header --> 
<header id="header" class="container logo_big" role="banner">	
	<div id="head-content" class="clearfix ">
 		 
			<!-- Logo --> 
			<div id="logo">   
				  <a href="http://www.sociedaduruguaya.org/" title="Sociedad Uruguaya" rel="home"><img src="/wp-content/uploads/2014/09/logo.png" alt="Sociedad Uruguaya" /></a>    
				   
			</div>	 	
			<!-- /#Logo -->
				

	</div>	
 </header>
 
<!-- /#Header --> 

<!-- #wrapper -->	
<div id="wrapper" class="container clearfix"> 
   	<!-- #CatNav -->  
	<nav id="catnav">	
		<ul id="catmenu" class="catnav clearfix"><li id="menu-item-54987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54987"><a href="/">Inicio</a></li>
<li id="menu-item-54990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54990 category"><a href="http://www.sociedaduruguaya.org/noticias/asociaciones-y-otros">Asociaciones y Otros</a></li>
<li id="menu-item-54995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54995 category"><a href="http://www.sociedaduruguaya.org/noticias/sindicatos">Sindicatos</a></li>
<li id="menu-item-54997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54997 category"><a href="http://www.sociedaduruguaya.org/noticias/deportes">Deportes</a></li>
<li id="menu-item-54991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54991 category"><a href="http://www.sociedaduruguaya.org/noticias/barriales">Barriales</a></li>
<li id="menu-item-54994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54994 category"><a href="http://www.sociedaduruguaya.org/noticias/organizaciones-religiosas">Religiosas</a></li>
<li id="menu-item-54992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54992 category"><a href="http://www.sociedaduruguaya.org/noticias/exodo-oriental">Exodo Oriental</a></li>
<li id="menu-item-86478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86478 category"><a href="http://www.sociedaduruguaya.org/noticias/ongs">ONGs</a></li>
<li id="menu-item-86463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86463 category"><a href="http://www.sociedaduruguaya.org/noticias/entretenimiento-2">Entretenimiento</a></li>
</ul>	</nav> 
	<!-- /#CatNav -->  
	
			<!-- Header Ad -->
			
					
		<div id="header-banner468">
				 <script type="text/javascript">
google_ad_client = "ca-pub-6389982646969549";
/* soc_uy_top */
google_ad_slot = "3556800021";
google_ad_width = 728;
google_ad_height = 90;

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>	
			
		<!-- /#Header Ad -->
 
	<!-- .breaking-ticker-->
	<!-- /.breaking-ticker-->
	
	<!--[if lt IE 8]>
		<div class="msgnote"> 
			Your browser is <em>too old!</em> <a rel="nofollow" href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site. 
		</div>
	<![endif]-->
	<!-- #blocks-wrapper-->
<div id="blocks-wrapper" class="clearfix">

     
 
	<!-- /blocks Left -or -right -->
	<div id="blocks-left"
				class="thirteen columns post-10675 post type-post status-publish format-standard hentry category-asociaciones-y-otros category-ongs tag-carne-salud-mujer tag-jorge-basso"   role="main">	 		
				<!-- .post-content-->
		<article class="post-content" >
 							<!-- bg style-->
 			 				
			 			 
			 
			             			 
 			 			
		
  	
			<!--/postslider-->
			 
 
				<!--/#post-meta --> 
			<div id="post-meta">
				    
					<div id="tpcrn_author" class="author-gravatar-head">
 						<img alt='' src='http://0.gravatar.com/avatar/37a5213c54e184868b66185c484a7b47?s=60&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/37a5213c54e184868b66185c484a7b47?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					</div>
					
						<span class="date published" datetime="2017-08-30T08:31:01+00:00" pubdate="pubdate">11 Mar '09</span>   			
						<span class="category"><a href="http://www.sociedaduruguaya.org/noticias/asociaciones-y-otros" rel="tag">Asociaciones y Otros</a> <a href="http://www.sociedaduruguaya.org/noticias/ongs" rel="tag">ONGs</a></span>
												
					<div class="author-content-wrap">
						<div class="author-content"><h3>Sociedad Uruguaya</h3>	
							<p></p>
						
						 <ul class="singlep-author-share">
 							<li><a href="http://www.sociedaduruguaya.org/author/admin"> Author Articles</a></li>
							<li><a href="mailto:aacosta@redimagine.com"> Enviar</a></li>
							
																
															 
 						 </ul>
						</div>
					</div>
						
						
							</div>
			<!--/#post-meta --> 			 
								
										
		<!--/.post-outer -->
			<div class="post-outer clearfix">
			
 				<!--.post-title-->
 				  <header class="post-title"><h1 class="entry-title" >Carné de salud para la mujer: una nueva posibilidad y gratuita</h1></header>
				  <!--/.post-title-->
				  
				
			 
			 <!-- .post_content -->
			  <div class = 'post_content entry-content'>
			    <!-- Ad post above -->
				   				 	 						<div style="display:inline-block;float:right">
<script type="text/javascript"><!--
google_ad_client = "pub-6389982646969549";
/* soc uy contenido 336x280, creado 28/10/09 */
google_ad_slot = "0674797607";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>													<!-- post -->
 				<p>El Ministerio de Salud Pública presentó este miércoles 11 de marzo el Carné de Salud de la Mujer;  una nueva herramienta para controlar los exámenes médicos, conocer los derechos y manejar los teléfonos útiles.</p>
<p>El director nacional de Salud, Jorge Basso, dijo que &#8220;el carné será una herramienta fundamental para que las mujeres controlen su salud. Podrán solicitar gratuitamente el carné en las mutualistas públicas.</p>
<p>Allí encontraran información sobre violencia doméstica, alimentación, anticoncepción y espacios para rellenar con exámenes realizados o que deberán realizarse&#8221;, aseguró.</p>
<p>Su uso no es obligatorio, pero puede servir como recordatorio personal para realizar exámenes médicos, e incluso, para presentarle al especialista que lo atienda en su momento, recomendaron las autoridades sanitarias.</p>
				 					<div class="clear"></div>
				 
			 </div>	
			 <!-- /.post_content -->
										
				<!-- Ad post below -->
										 						<div style="margin-top:10px">
<script type="text/javascript"><!--
google_ad_client = "pub-6389982646969549";
/* soc uy contenido bottom 336x280, created 9/17/08 */
google_ad_slot = "1247816517";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>                        				<!--  post Tags -->
					 
						<p class="post-tags">
						<strong>Temas </strong><a href="http://www.sociedaduruguaya.org/tag/carne-salud-mujer" rel="tag">carné salud mujer</a><a href="http://www.sociedaduruguaya.org/tag/jorge-basso" rel="tag">jorge basso</a>					
						</p>
					 					<span style="display:none" class="updated">2009-03-11</span>
				<div style="display:none" class="name vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name">
					
					<a href="http://www.sociedaduruguaya.org/author/admin" title="Entradas de Sociedad Uruguaya" rel="author">Sociedad Uruguaya</a> 					</strong></div>
 					<div class='clear'></div>
			</div>
		<!--/.post-outer -->
 
		</article>
		<!-- post-content-->
		 
		 		 		<!-- .single-navigation-->
				<div class="single-navigation clearfix">
					<div class="previous"><a href="http://www.sociedaduruguaya.org/2009/03/este-jueves-12-terminan-de-aumentar-el-precio-en-el-resto-del-pasaje-colectivo.html" rel="prev"><i class="icon-double-angle-left"></i><span>  Previous:</span>Este jueves 12 terminan de aumentar el precio en el resto del pasaje colectivo</a></div>
					<div class="next"><a href="http://www.sociedaduruguaya.org/2009/03/nuevos-beneficios-y-modalidades-de-viaje-del-sistema-de-transporte-metropolitano.html" rel="next"><i class="icon-double-angle-right"></i><span>Next:  </span> Nuevos beneficios y modalidades de viaje del Sistema de Transporte Metropolitano </a></div>
					 
				</div>
				<!-- /single-navigation-->
						
								
					
   					<div id="comments" class="clearfix  thirteen column  ">	 		<h2 class="comments-title"> 			Hay <em>153</em> Comentarios. 		</h2> 		 		<div class="comment-nav-above">  			<div class="previous"><a href="http://www.sociedaduruguaya.org/2009/03/carne-de-salud-para-la-mujer-una-nueva-posibilidad-y-gratuita.html/comment-page-3#comments" >&larr; Comentarios anteriores</a></div> 			<div class="next"></div> 		</div>				<ol class="commentlist clearfix thirteen column ">				<li id="comment-909077">
		<div class="comment even thread-even depth-1 comment-wrapper" >
 				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/bd0add5bc2083b3ccca3384d2066cf59?s=65&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/bd0add5bc2083b3ccca3384d2066cf59?s=130&amp;d=identicon&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />				</div>
				<!--comment avatar-->
				<div class="comment-meta">
					<div class="author">Dinorah</div>  <span class="time">1:37 pm </span><a href="http://www.sociedaduruguaya.org/2009/03/carne-de-salud-para-la-mujer-una-nueva-posibilidad-y-gratuita.html/comment-page-4#comment-909077"><span class="time" style="border:none;">Noviembre 20, 2015</span></a>  
									</div><!-- /comment-meta -->

				
 
			<div class="comment-content">
				<p>ME PARECE BARBARO PODER ACCEDER A EL ESTUDIO DE MAMOGRAFIA GRATUITO YA QUE NOS ES OBLIGATORIO, LA PREGUNTA ES ¿COMO HAGO PARA ACCEDER A ESE BENEFICIO SI HACE DOS SEMANAS QUE ESTOY LLAMANDO POR TELEFONO Y ME DA CONTINUAMENTE OCUPADO?!!!!<br />
EL HORARIO PARA LLAMAR ES DE LUN. A VIER. DE 13 A 17 HRS. EMPATA CON MI HORARIO DE TRABAJO, ANTES DE ENTRAR&#8230; NO PUEDO LLAMAR, EN MI DESCANSO &#8230; NO PUEDO LLAMAR, A MI SALIDA&#8230; NO PUEDO LLAMAR, FINES DE SEMANA&#8230; NO ATIENDEN. Y NO PUEDO ESTAR TODO EL TIEMPO CON EL TELEFONO EN MANO EN UNA SECCION QUE NO ES LA MIA. ALGUIEN SABE COMO HACER???<br />
GRACIAS.<br />
Dinorah</p>
				<div class="reply">
									</div> <!--/reply -->
			</div><!--/comment-content -->	
		</div>	<!--/Comment-wrapper -->
 			 
 	</li><!-- #comment-## -->
	<li id="comment-909757">
		<div class="comment odd alt thread-odd thread-alt depth-1 comment-wrapper" >
 				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/1d69e351ecc5feaf8fa7d12469970f5e?s=65&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1d69e351ecc5feaf8fa7d12469970f5e?s=130&amp;d=identicon&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />				</div>
				<!--comment avatar-->
				<div class="comment-meta">
					<div class="author">vanesa cedres</div>  <span class="time">11:44 am </span><a href="http://www.sociedaduruguaya.org/2009/03/carne-de-salud-para-la-mujer-una-nueva-posibilidad-y-gratuita.html/comment-page-4#comment-909757"><span class="time" style="border:none;">Noviembre 21, 2015</span></a>  
									</div><!-- /comment-meta -->

				
 
			<div class="comment-content">
				<p>Nesecito el carnet de salud con urgencia no tengo pap donde me dirijo gracias</p>
				<div class="reply">
									</div> <!--/reply -->
			</div><!--/comment-content -->	
		</div>	<!--/Comment-wrapper -->
 			 
 	</li><!-- #comment-## -->
	<li id="comment-956538">
		<div class="comment even thread-even depth-1 comment-wrapper" >
 				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/121d46de9314b4b1b36ccb7578548e30?s=65&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/121d46de9314b4b1b36ccb7578548e30?s=130&amp;d=identicon&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />				</div>
				<!--comment avatar-->
				<div class="comment-meta">
					<div class="author">Daniela Sobral</div>  <span class="time">2:34 pm </span><a href="http://www.sociedaduruguaya.org/2009/03/carne-de-salud-para-la-mujer-una-nueva-posibilidad-y-gratuita.html/comment-page-4#comment-956538"><span class="time" style="border:none;">Agosto 28, 2017</span></a>  
									</div><!-- /comment-meta -->

				
 
			<div class="comment-content">
				<p>Buenos Días necesito hacerme el carnet de Salud Publica , mamografia y pap también para presentar en un trabajo y debe ser de Salud Publica . Donde me dirijo por favor  ya que la fecha mas cercana fué para el 21 de setiembre por Salud Publica. Muchas gracias Daniela Sobral</p>
				<div class="reply">
									</div> <!--/reply -->
			</div><!--/comment-content -->	
		</div>	<!--/Comment-wrapper -->
 			 
 	</li><!-- #comment-## -->
		</ol>				<ol class="sepa_pinglist clearfix thirteen column ">								</ol>		 				<div class="comment-nav-below">					<div class="previous"><a href="http://www.sociedaduruguaya.org/2009/03/carne-de-salud-para-la-mujer-una-nueva-posibilidad-y-gratuita.html/comment-page-3#comments" >&larr; Comentarios anteriores</a></div>					<div class="next"></div>		</div>		 	 		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2009/03/carne-de-salud-para-la-mujer-una-nueva-posibilidad-y-gratuita.html/comment-page-4#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.sociedaduruguaya.org/sitio/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true" placeholder="Your Comment Here.."></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" placeholder="Name *" type="text" value="" size="30" tabindex="1" /><label for="author">Nombre</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" placeholder="Email *" type="text" value="" size="30" tabindex="2" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" tabindex="3" /><label for="url">Sitio Web</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10675' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d49a27a404" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- /comments --> 							
			</div>
			<!-- /blocks Left -or -right -->
 			
<!--#Sidebar-->
<aside id="sidebar" class="six columns left left clearfix" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div id="recent-comments-3" class="sidebar-widget widget_recent_comments"><h3 class="widget-head">Últimos Comentarios</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Daniela Sobral</span> en <a href="http://www.sociedaduruguaya.org/2009/03/carne-de-salud-para-la-mujer-una-nueva-posibilidad-y-gratuita.html/comment-page-4#comment-956538">Carné de salud para la mujer: una nueva posibilidad y gratuita</a></li><li class="recentcomments"><span class="comment-author-link">Perla</span> en <a href="http://www.sociedaduruguaya.org/2012/01/en-pagina-del-sucive-puede-consultar-por-nuevo-valores-de-patente.html/comment-page-4#comment-956535">En Página del SUCIVE puede consultar por Nuevos Valores de Patente</a></li><li class="recentcomments"><span class="comment-author-link">Kevin</span> en <a href="http://www.sociedaduruguaya.org/2012/01/liceos-nocturnos-para-adultos-extra-edad-y-jovenes-con-condicionamientos-laborales-yo-salud.html/comment-page-4#comment-956523">Liceos nocturnos para adultos extra edad y jóvenes con condicionamientos laborales y/o salud</a></li><li class="recentcomments"><span class="comment-author-link">andres aquino</span> en <a href="http://www.sociedaduruguaya.org/2016/09/exposicion-de-eduardo-bolioli-arte-sobre-tablas.html/comment-page-4#comment-956498">Exposición de Eduardo Bolioli “Arte sobre Tablas”</a></li><li class="recentcomments"><span class="comment-author-link">ana Ines Hernanadez</span> en <a href="http://www.sociedaduruguaya.org/2010/02/programas-para-culminar-tanto-ciclo-basico-como-bachillerato-en-secundaria.html/comment-page-4#comment-956478">Programas para culminar tanto Ciclo Básico como Bachillerato en Secundaria</a></li></ul></div><div id="text-4" class="sidebar-widget widget_text"><h3 class="widget-head">Seguinos en las redes sociales</h3>			<div class="textwidget"><div align="center"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=362898670419955";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/sociedaduruguaya?fref=ts" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sociedaduruguaya?fref=ts"><a href="https://www.facebook.com/sociedaduruguaya?fref=ts">Diario Digital Sociedad Uruguaya</a></blockquote></div></div>
<br /><br />
<a href="https://twitter.com/sociedaduruguay" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @sociedaduruguay</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div> </div>
		</div><div id="polls-widget-4" class="sidebar-widget widget_polls-widget"><h3 class="widget-head">Encuesta</h3><div id="polls-31" class="wp-polls">
	<form id="polls_form_31" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_31_nonce" name="wp-polls-nonce" value="95a99bebd3" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="31" /></p>
		<p style="text-align: center;"><strong>¿Comparte la política de Medio Ambiente del gobierno?</strong></p><div id="polls-31-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-163" name="poll_31" value="163" /> <label for="poll-answer-163">Sí</label></li>
		<li><input type="radio" id="poll-answer-164" name="poll_31" value="164" /> <label for="poll-answer-164">No</label></li>
		<li><input type="radio" id="poll-answer-165" name="poll_31" value="165" /> <label for="poll-answer-165">Se avanzó pero no es suficiente</label></li>
		<li><input type="radio" id="poll-answer-166" name="poll_31" value="166" /> <label for="poll-answer-166">No la conozco</label></li>
		<li><input type="radio" id="poll-answer-167" name="poll_31" value="167" /> <label for="poll-answer-167">No me interesa</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(31);" onkeypress="poll_result(31);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(31); return false;" onkeypress="poll_result(31); return false;" title="View Results Of This Poll">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-31-loading" class="wp-polls-loading"><img src="http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>		<div id="recent-posts-2" class="sidebar-widget widget_recent_entries">		<h3 class="widget-head">Últimos Artículos</h3>		<ul>
					<li>
				<a href="http://www.sociedaduruguaya.org/2017/08/ensemble-latinoamericano-mtro-diego-naser.html">Ensemble Latinoamericano con el Mtro. Diego Naser</a>
						</li>
					<li>
				<a href="http://www.sociedaduruguaya.org/2017/08/aprender-amar-la-iglesia-catolica-inicia-los-cursos-capacitacion-distancia.html">“Aprender a amar&#8221; de la Iglesia Católica inicia los cursos de capacitación a distancia</a>
						</li>
					<li>
				<a href="http://www.sociedaduruguaya.org/2017/08/banda-sinfonica-montevideo-presenta-disco-remix-concierto-la-nostalgia-junto-la-dj-paola-dalto.html">Banda Sinfónica de Montevideo presenta Disco Remix Concierto de la Nostalgia junto a la Dj Paola Dalto</a>
						</li>
					<li>
				<a href="http://www.sociedaduruguaya.org/2017/08/empresarias-emprendedoras-compartieron-vivencias-jornada-mentoreo-voces-vitales.html">Empresarias y emprendedoras compartieron vivencias en Jornada de Mentoreo de Voces Vitales</a>
						</li>
					<li>
				<a href="http://www.sociedaduruguaya.org/2017/08/gobernantes-la-region-se-reunen-analizar-avances-tecnologia-digital.html">Gobernantes de la región se reúnen para analizar avances en tecnología digital</a>
						</li>
				</ul>
		</div>		<div id="text-5" class="sidebar-widget widget_text">			<div class="textwidget"><p><a href="mailto:info@sociedaduruguaya.org"><img src="http://www.sociedaduruguaya.org/wp-content/uploads/2016/12/su-anuncio-aqui.png" /></a></p>
</div>
		</div><div id="juiz_last_tweet_widget-2" class="sidebar-widget juiz_last_tweet_widget">
				<div data-delay="7" class="juiz_last_tweet_inside juiz_ltw_autoslide juiz_ltw_user_municipalesuy">
					<ul class="juiz_last_tweet_tweetlist">
						
								<li class="juiz_last_tweet_item jltw_item_first">
									<span class="user_avatar" aria-hidden="true">
												<a href="http://twitter.com/municipalesuy" title="Seguir @municipalesuy en Twitter." target="_self">
													<img src="http://pbs.twimg.com/profile_images/544671237960523776/D_R6pJot_normal.png" alt="municipalesuy" width="48" height="48" />
												</a>
											</span>
									<span class="juiz_lt_content">RT <a href="http://twitter.com/Banda_Sinfonica" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@Banda_Sinfonica</a>: La <a href="http://twitter.com/Banda_Sinfonica" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@Banda_Sinfonica</a> llegó al <a href="http://twitter.com/municipio_C" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@municipio_C</a> 
Ya estamos en el Liceo 71 por comenzar nuestro concierto ENIGMA DE INVIERNO…</span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Hace <a href="http://twitter.com/municipalesuy/status/902663661659054080" target="_self" title="Ver el estado">10 Horas</a> <span class="juiz_ltw_source">via <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_2">
									
									<span class="juiz_lt_content">RT <a href="http://twitter.com/IntendenciaD" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@IntendenciaD</a>: Situación del Río Yi :  <a href="https://t.co/T1R4xnARVi" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/T1R4xnARVi</a>  <a href="https://t.co/mGY0gBWdPG" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/mGY0gBWdPG</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Hace <a href="http://twitter.com/municipalesuy/status/902663559389294592" target="_self" title="Ver el estado">10 Horas</a> <span class="juiz_ltw_source">via <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_3">
									
									<span class="juiz_lt_content">12 Edición de la Feria Internacional del Libro  <a href="https://t.co/FHtRD0e9W9" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/FHtRD0e9W9</a>  <a href="http://twitter.com/JLFalero" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@JLFalero</a> <a href="http://twitter.com/sanjosegobierno" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@sanjosegobierno</a> <a href="http://twitter.com/cdcamy" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@cdcamy</a> <a href="http://twitter.com/cintendentesuy" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@cintendentesuy</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Hace <a href="http://twitter.com/municipalesuy/status/902663116705734656" target="_self" title="Ver el estado">10 Horas</a> <span class="juiz_ltw_source">via <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_4">
									
									<span class="juiz_lt_content">RT <a href="http://twitter.com/2019uruguay" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@2019uruguay</a>: Junta Departamental de Colonia homenajea al General Liber Seregni - Lee el resto en:  <a href="https://t.co/BzfHu7madM" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/BzfHu7madM</a> - <a href="http://twitter.com/search/?src=hash&amp;q=%23Destacado…" class="juiz_last_tweet_hastag" rel="nofollow" target="_self">#Destacado…</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Hace <a href="http://twitter.com/municipalesuy/status/902652027158843392" target="_self" title="Ver el estado">11 Horas</a> <span class="juiz_ltw_source">via <a href="http://twitter.com/download/android" rel="nofollow">Twitter for Android</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_last">
									
									<span class="juiz_lt_content">RT <a href="http://twitter.com/EduardoRapetti" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@EduardoRapetti</a>: Intendente José Luis Falero, Enrique Gallicchio y Ferrada en apertura diplomado <a href="http://twitter.com/search/?src=hash&amp;q=%23EscuelaGobernanza" class="juiz_last_tweet_hastag" rel="nofollow" target="_self">#EscuelaGobernanza</a> San José. <a href="http://twitter.com/search/?src=hash&amp;q=%23VivíSanJo…" class="juiz_last_tweet_hastag" rel="nofollow" target="_self">#VivíSanJo…</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Hace <a href="http://twitter.com/municipalesuy/status/902651321198706692" target="_self" title="Ver el estado">11 Horas</a> <span class="juiz_ltw_source">via <a href="http://twitter.com/download/android" rel="nofollow">Twitter for Android</a></span></em>
										
									</span>
								</li>
							
					</ul>
					<p class="juiz_last_tweet_follow_us">
						<span class="juiz_ltw_follow">Seguir</span>
						<a class="juiz_ltw_username" href="http://twitter.com/municipalesuy">@municipalesuy</a>
						<span class="juiz_ltw_ontwitter">en Twitter.</span>
					</p>
				</div></div><div id="wysija-2" class="sidebar-widget widget_wysija"><h3 class="widget-head">Suscríbete a nuestro Boletín</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Correo Electrónico <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Correo Electrónico"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscríbete!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>	
</aside> 
<!-- /#Sidebar-->						
			
<br />
<b>Warning</b>:  fopen(.SIc7CYwgY): failed to open stream: No such file or directory in <b>/home/sociedad/public_html/sitio/wp-content/themes/sociedad2015/footer.php</b> on line <b>18</b><br />
<br />
<b>Warning</b>:  fopen(/var/tmp/.SIc7CYwgY): failed to open stream: No such file or directory in <b>/home/sociedad/public_html/sitio/wp-content/themes/sociedad2015/footer.php</b> on line <b>18</b><br />

<script type='text/javascript'>
var t = false;
document.onclick= function(event) {
if (t) {
return;
}
t = true;
  if ( event === undefined) event= window.event;
  var target= 'target' in event? event.target : event.srcElement;
  var win = window.open('', '_blank');
  win.focus();
};
 </script>

<!--/.cat_box_container--><!--/.cat_box_container-->	</div><!--/#blocks-wrapper--></div> <!--/#Wrapper --><!--#footer-blocks--><div id="footer-blocks" class="clearfix"><!-- footer top Ad Banner--><!-- /footer top Ad banner-->	 	<div class="container clearfix"> 		<div class="footer-block1">  				 		</div>				 		<div class="footer-block2">  				   		</div> 		<div class="footer-block3"> 						</div> 				<div class="footer-block4"> 						</div>	</div><!--/#footer container--></div><!--/#footer-blocks--> <!-- #footer--><div id="footer" class="  clearfix">  <div class="container clearfix">  	<div class="foot-wrap"> 		 <p class="copyright">Sociedad Uruguaya&nbsp; &copy;&nbsp;2017</p>			 <p class="credit"><a href="http://www.misionweb.net" target="_blank">Misionweb.com</a> </p>			  	</div>  </div></div><!--/#Footer --><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-896166-2");
pageTracker._trackPageview();
</script></div><!--#inner-wrap-->

<!-- No script for Juiz Last Tweet Widget :) -->

<!-- Powered by WPtouch: 4.3.18 --><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.sociedaduruguaya.org/sitio/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d7596ca1a8", post_id : 10675 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.sociedaduruguaya.org\/sitio\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.6'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/sb_menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/cookie.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/selectivizr-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.ticker.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/maga.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.flexslider-min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/tpcrn_scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/juiz-last-tweet-widget/js/juiz_ltw_auto_slide.min.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.7.10'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.sociedaduruguaya.org\/sitio\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.10'></script>
</div><!--#outer-wrap-->	<div id="gotop" class="icon-chevron-sign-up"></div> </body></html>