<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>	
<!-- Meta info -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!-- Title -->
<title>Unión de Peinadores del Uruguay comunica inicio de cursos - Sociedad Uruguaya</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.sociedaduruguaya.org/sitio/xmlrpc.php" />

<!-- CSS + jQuery + JavaScript --> 

<link href='http://fonts.googleapis.com/css?family=Roboto:400,700,300' rel='stylesheet' type='text/css'>

<script type="text/javascript">
(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script> 

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Unión de Peinadores del Uruguay comienza sus cursos el 9 de marzo, únicos en el país, regidos por la Organización Mundial de la Coiffure."/>
<link rel="canonical" href="http://www.sociedaduruguaya.org/2015/01/union-de-peinadores-del-uruguay-comunica-inicio-de-cursos.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unión de Peinadores del Uruguay comunica inicio de cursos - Sociedad Uruguaya" />
<meta property="og:description" content="La Unión de Peinadores del Uruguay comienza sus cursos el 9 de marzo, únicos en el país, regidos por la Organización Mundial de la Coiffure." />
<meta property="og:url" content="http://www.sociedaduruguaya.org/2015/01/union-de-peinadores-del-uruguay-comunica-inicio-de-cursos.html" />
<meta property="og:site_name" content="Sociedad Uruguaya" />
<meta property="article:tag" content="Euclides Llanes,Organización Mundial de la Coiffure,Unión de Peinadores del Uruguay" />
<meta property="article:section" content="Asociaciones y Otros" />
<meta property="article:published_time" content="2015-01-19T13:33:23+00:00" />
<meta property="og:image" content="http://www.sociedaduruguaya.org/wp-content/uploads/2015/01/peinadores.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sociedad Uruguaya &raquo; Feed" href="http://www.sociedaduruguaya.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Sociedad Uruguaya &raquo; RSS de los comentarios" href="http://www.sociedaduruguaya.org/comments/feed" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.1.15' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='juiz_last_tweet_widget-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/juiz-last-tweet-widget/css/juiz_last_tweet_flat_light.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-web-font0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='google-web-font1-css'  href='http://fonts.googleapis.com/css?family=Bitter' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/style.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='tpcrnskin-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/skins/default.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='font_awe-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/font-awesome.min.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/flexslider.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='skeleton-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/skeleton.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='camera-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/camera.css?ver=4.1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/modernizr-2.6.2.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/mouseDelay.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tpcrn_ajax = {"ajaxurl":"http:\/\/www.sociedaduruguaya.org\/sitio\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/re_ajax_menu.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.easing.1.3.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.backstretch.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.inview.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/re_ajax.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/camera.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.mobile.customized.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.fitvids.js?ver=4.1.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sociedaduruguaya.org/sitio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sociedaduruguaya.org/sitio/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.15" />
<link rel='shortlink' href='http://www.sociedaduruguaya.org/?p=87576' />
<style type="text/css"><!--
--></style><style type="text/css"><!--
--></style><style type="text/css" media="screen"> 
 
body {font-family:"HelveticaNeue", "Helvetica", Arial, sans-serif;
background-color:#fff;
');

}
#logo{margin-top:4px;}
body{ color: #000;font-family: arial;font-weight: 400;font-size: 12px;}
#topnav ul a{ font-family: Open Sans;font-weight: 400;font-size: 13px;}
#catnav ul a,#maganav ul a{ font-family: Open Sans;font-weight: 400;font-size: 13px;}
h2.blogpost-wrapper-title{ font-family: arial;font-weight: 400;font-size: 15px;}
.blog-lists-blog .recent-lists h2 a{ font-family: arial;font-weight: 400;font-size: 20px;}
 .blog-lists h3 a{ font-family: arial;font-weight: 400;font-size: 14px;}
.widget-head{ font-family: arial;font-weight: 400;font-size: 14px;}
h3.widget-title{ font-family: arial;font-weight: 400;font-size: 18px;}
.post-title h1{ font-family: arial;font-weight: 400;font-size: 40px;}
#post-meta ,.post-meta-blog{ font-family: arial;font-weight: 400;font-size: 10px;}
.post_content{ font-family: arial;font-weight: 400;font-size: 13px;}
.single-navigation, .comment-nav-above, .comment-nav-below{ font-family: Bitter;font-weight: 400;font-size: 14px;}
.comment-content{ font-family: arial;font-weight: 400;font-size: 13px;}
.post_content h1{ font-family: arial;font-weight: 400;font-size: 32px;}
.post_content h2{ font-family: arial;font-weight: 400;font-size: 28px;}
.post_content h3{ font-family: arial;font-weight: 400;font-size: 24px;}
.post_content h4{ font-family: arial;font-weight: 400;font-size: 20px;}
.post_content h5{ font-family: arial;font-weight: 400;font-size: 16px;}
.post_content h6{ font-family: arial;font-weight: 400;font-size: 12px;}

 
</style>

 	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!--[if lt IE 9]> 
<link rel='stylesheet' href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/ie8.css' type='text/css' media='all' />
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> 
<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<!--[if  IE 9]>
<link rel='stylesheet' href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/ie9.css' type='text/css' media='all' /> 
<![endif]-->

</head>

<body class="single single-post postid-87576 single-format-standard"> 
 <div id="outer-wrap">
  <div id="inner-wrap">
    <div id="sideslidemenu">
        <a id="close-sideslidemenu" href="#top"><i class="icon-remove-circle"></i></a>
    </div><!-- Sidebar in Mobile View -->

<!-- Top Navigation -->
	
	
<!-- #magatopnav -->  
<nav id="magatopnav" role="navigation">
	<div class="limit  clearfix "> 
			
		<div id="topnav"   class="tpcrn_slide_menubar-container clearfix ">	
			<ul id="topmenu" class="topnav megabar clearfix"><li id="menu-item-55002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55002"><a href="http://www.sociedaduruguaya.org/quienes-somos">Quienes Somos</a></li>
<li id="menu-item-55001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55001"><a href="http://www.sociedaduruguaya.org/staff">Staff</a></li>
<li id="menu-item-54999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54999"><a href="http://www.sociedaduruguaya.org/biblia-on-line">Biblia On-Line</a></li>
<li id="menu-item-55000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55000"><a href="http://www.sociedaduruguaya.org/contactenos">Contáctenos</a></li>
</ul>		</div>
				
			
			<!-- Top navigation Search box -->
		<div class="head-search-box">	
				<form method="get" action="http://www.sociedaduruguaya.org" id="search-head">  <input name="s" type="text" size="40" placeholder="Search..." /></form>	
		</div>  
	
				<div id="tpcrn_slide_window-container" class="closed slide_limit">
			<div id="tpcrn_slide_content" class="tpcrn_slide_content">
			 <div id="loadingProgressG"><div id="loadingProgressG_1" class="loadingProgressG">
			 </div>
			 </div>
 			</div>	<!-- /#tpcrn_slide_content-->
		</div><!-- /#Slide_window_container-->
		

	</div> <!-- /.limit -->
</nav> <!-- /#magatopnav -->


<!-- /#Header --> 
<header id="header" class="container logo_big" role="banner">	
	<div id="head-content" class="clearfix ">
 		 
			<!-- Logo --> 
			<div id="logo">   
				  <a href="http://www.sociedaduruguaya.org/" title="Sociedad Uruguaya" rel="home"><img src="/wp-content/uploads/2014/09/logo.png" alt="Sociedad Uruguaya" /></a>    
				   
			</div>	 	
			<!-- /#Logo -->
				

	</div>	
 </header>
 
<!-- /#Header --> 

<!-- #wrapper -->	
<div id="wrapper" class="container clearfix"> 
   	<!-- #CatNav -->  
	<nav id="catnav">	
		<ul id="catmenu" class="catnav clearfix"><li id="menu-item-54987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54987"><a href="/">Inicio</a></li>
<li id="menu-item-54990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54990 category"><a href="http://www.sociedaduruguaya.org/noticias/asociaciones-y-otros">Asociaciones y Otros</a></li>
<li id="menu-item-54995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54995 category"><a href="http://www.sociedaduruguaya.org/noticias/sindicatos">Sindicatos</a></li>
<li id="menu-item-54997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54997 category"><a href="http://www.sociedaduruguaya.org/noticias/deportes">Deportes</a></li>
<li id="menu-item-54991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54991 category"><a href="http://www.sociedaduruguaya.org/noticias/barriales">Barriales</a></li>
<li id="menu-item-54994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54994 category"><a href="http://www.sociedaduruguaya.org/noticias/organizaciones-religiosas">Religiosas</a></li>
<li id="menu-item-54992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54992 category"><a href="http://www.sociedaduruguaya.org/noticias/exodo-oriental">Exodo Oriental</a></li>
<li id="menu-item-86478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86478 category"><a href="http://www.sociedaduruguaya.org/noticias/ongs">ONGs</a></li>
<li id="menu-item-86463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86463 category"><a href="http://www.sociedaduruguaya.org/noticias/entretenimiento-2">Entretenimiento</a></li>
</ul>	</nav> 
	<!-- /#CatNav -->  
	
			<!-- Header Ad -->
			
					
		<div id="header-banner468">
				 <script type="text/javascript">
google_ad_client = "ca-pub-6389982646969549";
/* soc_uy_top */
google_ad_slot = "3556800021";
google_ad_width = 728;
google_ad_height = 90;

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>	
			
		<!-- /#Header Ad -->
 
	<!-- .breaking-ticker-->
	<!-- /.breaking-ticker-->
	
	<!--[if lt IE 8]>
		<div class="msgnote"> 
			Your browser is <em>too old!</em> <a rel="nofollow" href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site. 
		</div>
	<![endif]-->
	<!-- #blocks-wrapper-->
<div id="blocks-wrapper" class="clearfix">

     
 
	<!-- /blocks Left -or -right -->
	<div id="blocks-left"
				class="post-87576 post type-post status-publish format-standard has-post-thumbnail hentry category-asociaciones-y-otros tag-euclides-llanes tag-organizacion-mundial-de-la-coiffure tag-union-de-peinadores-del-uruguay thirteen columns"   role="main">	 		
				<!-- .post-content-->
		<article class="post-content" >
 							<!-- bg style-->
 			 				
			 			 
			 
			             			 
 			 				<figure class="feat-thumb">
 					  					<a rel="prettyPhoto" class="opac" href='/wp-content/uploads/2015/01/peinadores.jpg' title="Unión de Peinadores del Uruguay comunica inicio de cursos">
					<img src="/wp-content/uploads/2015/01/peinadores.jpg" alt="Unión de Peinadores del Uruguay comunica inicio de cursos"   /></a>
				</figure>
				<!--/.feat-thumb-->
 			 			
		
  	
			<!--/postslider-->
			 
 
				<!--/#post-meta --> 
			<div id="post-meta">
				    
					<div id="tpcrn_author" class="author-gravatar-head">
 						<img alt='' src='http://1.gravatar.com/avatar/3e7a0ddf46ccc254d13c5a74c82c88ec?s=60&amp;d=identicon&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' />					</div>
					
						<span class="date published" datetime="2017-02-19T14:08:53+00:00" pubdate="pubdate">19 ene '15</span>   			
						<span class="category"><a href="http://www.sociedaduruguaya.org/noticias/asociaciones-y-otros" rel="tag">Asociaciones y Otros</a></span>
												
					<div class="author-content-wrap">
						<div class="author-content"><h3>Sociedad Uruguaya</h3>	
							<p></p>
						
						 <ul class="singlep-author-share">
 							<li><a href="http://www.sociedaduruguaya.org/author/marcelo"> Author Articles</a></li>
							<li><a href="mailto:info@sociedaduruguaya.org"> Enviar</a></li>
							
																
															 
 						 </ul>
						</div>
					</div>
						
						
							</div>
			<!--/#post-meta --> 			 
								
										
		<!--/.post-outer -->
			<div class="post-outer clearfix">
			
 				<!--.post-title-->
 				  <header class="post-title"><h1 class="entry-title" >Unión de Peinadores del Uruguay comunica inicio de cursos</h1></header>
				  <!--/.post-title-->
				  
				
			 
			 <!-- .post_content -->
			  <div class = 'post_content entry-content'>
			    <!-- Ad post above -->
				   				 	 						<div style="display:inline-block;float:right">
<script type="text/javascript"><!--
google_ad_client = "pub-6389982646969549";
/* soc uy contenido 336x280, creado 28/10/09 */
google_ad_slot = "0674797607";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>													<!-- post -->
 				<p>La Unión de Peinadores fijo ya las fechas de inicio de sus cursos, tanto de inicio a la profesión, como de la Escuela Técnica a partir del 18 de febrero de 2015 que se abren las inscripciones.<br />
Inicio en la Profesión.<br />
Para aquellos que deseen iniciarse en la profesión podrán inscribirse<br />
antes del Lunes 2 de Marzo, tanto Rama Femenina como Masculina . La Unión de Peinadores del Uruguay promueve sus cursos que son avalados por la institución con más años en el medio y respaldo de la Organización Mundial de la Coiffure a cargo de peluqueros uruguayos destacados en el medio, tanto a nivel profesional como docentes.<br />
Escuela Técnica Profesional<br />
Aquellos profesionales que estén interesados en las líneas de alta<br />
competencia en el mundo. La Unión de Peinadores del Uruguay comienza sus cursos el 9 de marzo, únicos en el país, regidos por la Organización Mundial de la Coiffure, organizadores del mayor evento de peluquerías en el mundo y reconocidos por su centros de capacitación apoyados por las distintas filiales en el mundo.<br />
La afiliación a la Organización Mundial de la Coiffure (OMC) permite<br />
promover profesionales de Escuela de Competencia, única de nivel<br />
avanzado en Uruguay, proponiendo cursos educativos y participando en las permanentes competencias que propone la OMC a nivel Internacional, de excelencia para todas las escuelas nacionales de todo el mundo.<br />
Escuela de Competencia<br />
Bajo las líneas de trabajo que marca la O.M.C. la Unión de Peinadores<br />
también inicia sus cursos de alta competición el 9 de marzo de 2015, con objetivo de seguir representando a Uruguay en el mayor evento del planeta como lo hace desde muchos años atrás, compitiendo con los mejores países europeos y asiáticos, entre los que se destaca Uruguay con competidores y jurados, como el caso de Sergio Meriles siendo 2do mejor jurado en el mundial de Frankfurt &#8211; Alemania, hoy docente e integra la Comisión de la Unión de Peinadores presidida por Euclides Llañez.<br />
Podrán consultar enviando un mail a info@upu.uy o llamar a la secretaría de la Unión de Peinadores del Uruguay al teléfono 2402-6627 de lunes a Viernes a partir de las 18 horas.<br />
Por consultas de prensa o entrevistas llamar a Euclides Llanes 099 183 680.<br />
Fuente Imagen: www.amarillascolombia.net</p>
<div class="crp_related "><h3>Noticias Relacionadas:</h3><ul><li><a href="http://www.sociedaduruguaya.org/2016/03/delegacion-de-union-peinadores-del-uruguay-viaja-al-hirworld-de-korea.html"    ><span class="crp_title">Delegación de Unión Peinadores del Uruguay viaja al&hellip;</span></a></li><li><a href="http://www.sociedaduruguaya.org/2014/06/se-reconocio-sergio-meriles-como-el-2do-mejor-jurado-del-mundial-de-peluqueria.html"    ><span class="crp_title">Se reconoció a Sergio Meriles como el 2do. mejor jurado del</span></a></li><li><a href="http://www.sociedaduruguaya.org/2014/11/el-evento-del-ano-en-peluqueria-en-uruguay.html"    ><span class="crp_title">El evento del año en Peluqueria en Uruguay</span></a></li><li><a href="http://www.sociedaduruguaya.org/2015/11/certamen-internacional-de-corte-y-peinado-de-upu.html"    ><span class="crp_title">Certamen Internacional de Corte y Peinado de UPU</span></a></li><li><a href="http://www.sociedaduruguaya.org/2015/02/fechas-de-inicio-de-clases-2015-en-ensenanza-publica.html"    ><span class="crp_title">Fechas de Inicio de Clases 2015 en Enseñanza Pública</span></a></li></ul><div class="crp_clear"></div></div>				 					<div class="clear"></div>
				 
			 </div>	
			 <!-- /.post_content -->
										
				<!-- Ad post below -->
										 						<div style="margin-top:10px">
<script type="text/javascript"><!--
google_ad_client = "pub-6389982646969549";
/* soc uy contenido bottom 336x280, created 9/17/08 */
google_ad_slot = "1247816517";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>                        				<!--  post Tags -->
					 
						<p class="post-tags">
						<strong>Temas </strong><a href="http://www.sociedaduruguaya.org/tag/euclides-llanes" rel="tag">Euclides Llanes</a><a href="http://www.sociedaduruguaya.org/tag/organizacion-mundial-de-la-coiffure" rel="tag">Organización Mundial de la Coiffure</a><a href="http://www.sociedaduruguaya.org/tag/union-de-peinadores-del-uruguay" rel="tag">Unión de Peinadores del Uruguay</a>					
						</p>
					 					<span style="display:none" class="updated">2015-01-19</span>
				<div style="display:none" class="name vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name">
					
					<a href="http://www.sociedaduruguaya.org/author/marcelo" title="Entradas de Sociedad Uruguaya" rel="author">Sociedad Uruguaya</a> 					</strong></div>
 					<div class='clear'></div>
			</div>
		<!--/.post-outer -->
 
		</article>
		<!-- post-content-->
		 
		 		 		<!-- .single-navigation-->
				<div class="single-navigation clearfix">
					<div class="previous"><a href="http://www.sociedaduruguaya.org/2015/01/rtm-uruguay-alimento-para-el-alma.html" rel="prev"><i class="icon-double-angle-left"></i><span>  Previous:</span>RTM Uruguay: Alimento para el Alma</a></div>
					<div class="next"><a href="http://www.sociedaduruguaya.org/2015/01/montevideo-sera-sede-del-4-congreso-iberoamericano-de-medicina-familiar-y-comunitaria.html" rel="next"><i class="icon-double-angle-right"></i><span>Next:  </span> Montevideo será sede del 4° Congreso Iberoamericano de Medicina Familiar y Comunitaria </a></div>
					 
				</div>
				<!-- /single-navigation-->
						
								
					
   					<div id="comments" class="clearfix  thirteen column  ">	 		<h2 class="comments-title"> 			Hay <em>3</em> Comentarios. 		</h2> 				<ol class="commentlist clearfix thirteen column ">				<li id="comment-879466">
		<div class="comment even thread-even depth-1 comment-wrapper" >
 				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/373ac69b1069f6cb46e7e7dcef2501e8?s=65&amp;d=identicon&amp;r=G' class='avatar avatar-65 photo' height='65' width='65' />				</div>
				<!--comment avatar-->
				<div class="comment-meta">
					<div class="author"><a href='http://fecebook' rel='external nofollow' class='url'>jorge raul</a></div>  <span class="time">2:12 pm </span><a href="http://www.sociedaduruguaya.org/2015/01/union-de-peinadores-del-uruguay-comunica-inicio-de-cursos.html/comment-page-1#comment-879466"><span class="time" style="border:none;">mayo 3, 2015</span></a>  
									</div><!-- /comment-meta -->

				
 
			<div class="comment-content">
				<p>nesecito una sila de peluqueria</p>
				<div class="reply">
									</div> <!--/reply -->
			</div><!--/comment-content -->	
		</div>	<!--/Comment-wrapper -->
 			 
 	</li><!-- #comment-## -->
	<li id="comment-914297">
		<div class="comment odd alt thread-odd thread-alt depth-1 comment-wrapper" >
 				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/b0bf42bfa24e7bbf6e691fca6e890f62?s=65&amp;d=identicon&amp;r=G' class='avatar avatar-65 photo' height='65' width='65' />				</div>
				<!--comment avatar-->
				<div class="comment-meta">
					<div class="author"><a href='http://alexandrarodriguez' rel='external nofollow' class='url'>alexandra</a></div>  <span class="time">6:54 pm </span><a href="http://www.sociedaduruguaya.org/2015/01/union-de-peinadores-del-uruguay-comunica-inicio-de-cursos.html/comment-page-1#comment-914297"><span class="time" style="border:none;">febrero 14, 2016</span></a>  
									</div><!-- /comment-meta -->

				
 
			<div class="comment-content">
				<p>quisiera inscribirme en los cursos , tengo diploma en peluquería unisex</p>
				<div class="reply">
									</div> <!--/reply -->
			</div><!--/comment-content -->	
		</div>	<!--/Comment-wrapper -->
 			 
 	</li><!-- #comment-## -->
	<li id="comment-944469">
		<div class="comment even thread-even depth-1 comment-wrapper" >
 				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/296c132b3218511d25cb3117772a6fa1?s=65&amp;d=identicon&amp;r=G' class='avatar avatar-65 photo' height='65' width='65' />				</div>
				<!--comment avatar-->
				<div class="comment-meta">
					<div class="author">micaela cabrera</div>  <span class="time">8:16 pm </span><a href="http://www.sociedaduruguaya.org/2015/01/union-de-peinadores-del-uruguay-comunica-inicio-de-cursos.html/comment-page-1#comment-944469"><span class="time" style="border:none;">febrero 18, 2017</span></a>  
									</div><!-- /comment-meta -->

				
 
			<div class="comment-content">
				<p>hola muy buenas tarde ami me gustaria estudiar peluqueria,no tengo experiencia pero el tema es que trabajo y salgo a eso de las 19horas y en las piedras no hay ningun lugar que de clases a esa hora , aparte de que los lugares que hay son muy caros para lo que yo puedo pagar, y en utu no quedan lugares.                            les agradesco si pudieran darme alguna opcion para hacer el curso muchas gracias.                                perdon por las molestias causadas.</p>
				<div class="reply">
									</div> <!--/reply -->
			</div><!--/comment-content -->	
		</div>	<!--/Comment-wrapper -->
 			 
 	</li><!-- #comment-## -->
		</ol>				<ol class="sepa_pinglist clearfix thirteen column ">								</ol>		 		 	 									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2015/01/union-de-peinadores-del-uruguay-comunica-inicio-de-cursos.html/comment-page-1#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://www.sociedaduruguaya.org/sitio/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="comment-form-author"><input id="author" name="author" placeholder="Name *" type="text" value="" size="30" tabindex="1" /><label for="author">Nombre</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" placeholder="Email *" type="text" value="" size="30" tabindex="2" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" tabindex="3" /><label for="url">Sitio Web</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
												<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true" placeholder="Your Comment Here.."></textarea></div><!-- #form-section-comment .form-section -->												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='87576' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8d69adb781" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>					</form>
							</div><!-- #respond -->
			</div><!-- /comments --> 							
			</div>
			<!-- /blocks Left -or -right -->
 			
<!--#Sidebar-->
<aside id="sidebar" class="six columns left left clearfix" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div id="recent-comments-3" class="sidebar-widget widget_recent_comments"><h3 class="widget-head">Últimos Comentarios</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">micaela cabrera</span> en <a href="http://www.sociedaduruguaya.org/2015/01/union-de-peinadores-del-uruguay-comunica-inicio-de-cursos.html/comment-page-1#comment-944469">Unión de Peinadores del Uruguay comunica inicio de cursos</a></li><li class="recentcomments"><span class="comment-author-link">Cecilia</span> en <a href="http://www.sociedaduruguaya.org/2016/03/ose-llamado-a-90-puestos-de-peones-y-peonas.html/comment-page-1#comment-944428">OSE: Llamado a 90 puestos de Peones y Peonas</a></li><li class="recentcomments"><span class="comment-author-link">Emiliano</span> en <a href="http://www.sociedaduruguaya.org/2016/03/ose-llamado-a-90-puestos-de-peones-y-peonas.html/comment-page-1#comment-944403">OSE: Llamado a 90 puestos de Peones y Peonas</a></li><li class="recentcomments"><span class="comment-author-link">Santiago Cardozo</span> en <a href="http://www.sociedaduruguaya.org/2007/11/sitio-de-los-uruguayos-en-irlanda.html/comment-page-1#comment-944399">Sitio de los uruguayos en Irlanda</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> en <a href="http://www.sociedaduruguaya.org/2010/02/programas-para-culminar-tanto-ciclo-basico-como-bachillerato-en-secundaria.html/comment-page-1#comment-944388">Programas para culminar tanto Ciclo Básico como Bachillerato en Secundaria</a></li></ul></div><div id="text-4" class="sidebar-widget widget_text"><h3 class="widget-head">Seguinos en las redes sociales</h3>			<div class="textwidget"><DIV align="center"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=362898670419955";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/sociedaduruguaya?fref=ts" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sociedaduruguaya?fref=ts"><a href="https://www.facebook.com/sociedaduruguaya?fref=ts">Diario Digital Sociedad Uruguaya</a></blockquote></div></div>
<br><br>
<a href="https://twitter.com/sociedaduruguay" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @sociedaduruguay</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></DIV> </div>
		</div><div id="polls-widget-4" class="sidebar-widget widget_polls-widget"><h3 class="widget-head">Encuesta</h3><div id="polls-30" class="wp-polls">
	<form id="polls_form_30" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_30_nonce" name="wp-polls-nonce" value="d305327b41" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="30" /></p>
		<p style="text-align: center;"><strong>¿Qué opinión tiene del desempeño de los médicos en Uruguay?</strong></p><div id="polls-30-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-158" name="poll_30" value="158" /> <label for="poll-answer-158">En líneas generales, son excelentes</label></li>
		<li><input type="radio" id="poll-answer-159" name="poll_30" value="159" /> <label for="poll-answer-159">Satisfactoria</label></li>
		<li><input type="radio" id="poll-answer-160" name="poll_30" value="160" /> <label for="poll-answer-160">Hay de todo, depende quien te toca</label></li>
		<li><input type="radio" id="poll-answer-161" name="poll_30" value="161" /> <label for="poll-answer-161">Malo</label></li>
		<li><input type="radio" id="poll-answer-162" name="poll_30" value="162" /> <label for="poll-answer-162">Me falta información</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(30);" onkeypress="poll_result(30);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(30); return false;" onkeypress="poll_result(30); return false;" title="View Results Of This Poll">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-30-loading" class="wp-polls-loading"><img src="http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>		<div id="recent-posts-2" class="sidebar-widget widget_recent_entries">		<h3 class="widget-head">Últimos Artículos</h3>		<ul>
					<li>
				<a href="http://www.sociedaduruguaya.org/2017/02/libertad-economica-uruguay-se-ubica-5-en-la-zona-y-38-a-nivel-mundial.html">Libertad Económica: Uruguay se ubica 5 en la zona y 38 a nivel mundial</a>
						</li>
					<li>
				<a href="http://www.sociedaduruguaya.org/2017/02/presentan-en-argentina-el-libro-venezuela-hay-un-futuro.html">Presentan en Argentina el Libro “Venezuela ¿Hay un Futuro?”</a>
						</li>
					<li>
				<a href="http://www.sociedaduruguaya.org/2017/02/jorge-larranaga-vazquez-no-tiene-liderazgo-para-hacer-lo-que-prometio-en-educacion.html">Jorge Larrañaga: “Vázquez no tiene liderazgo para hacer lo que prometió en educación”</a>
						</li>
					<li>
				<a href="http://www.sociedaduruguaya.org/2017/02/trabajadores-graficos-de-impresora-polo-estan-ocupando-la-planta.html">Trabajadores gráficos de Impresora Polo están ocupando la planta</a>
						</li>
					<li>
				<a href="http://www.sociedaduruguaya.org/2017/02/emprendedores-uruguayos-lanzan-nueva-red-social-de-escritura-comunitaria.html">Emprendedores uruguayos lanzan nueva Red Social de Escritura Comunitaria</a>
						</li>
				</ul>
		</div><div id="text-5" class="sidebar-widget widget_text">			<div class="textwidget"><a href="mailto:info@sociedaduruguaya.org"_blank"><img src="http://www.sociedaduruguaya.org/wp-content/uploads/2016/12/su-anuncio-aqui.png"/></a></div>
		</div><div id="juiz_last_tweet_widget-2" class="sidebar-widget juiz_last_tweet_widget">
				<div data-delay="7" class="juiz_last_tweet_inside juiz_ltw_autoslide juiz_ltw_user_municipalesuy">
					<ul class="juiz_last_tweet_tweetlist">
						
								<li class="juiz_last_tweet_item jltw_item_first">
									<span class="user_avatar" aria-hidden="true">
												<a href="http://twitter.com/municipalesuy" title="Seguir @municipalesuy en Twitter." target="_self">
													<img src="http://pbs.twimg.com/profile_images/544671237960523776/D_R6pJot_normal.png" alt="municipalesuy" width="48" height="48" />
												</a>
											</span>
									<span class="juiz_lt_content">Alcaldesa María Long mantuvo encuentro con  ... -  <a href="https://t.co/82qDXKg6rQ" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/82qDXKg6rQ</a> <a href="http://twitter.com/tufilafluf" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@tufilafluf</a> <a href="http://twitter.com/alianzauy" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@alianzauy</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Hace <a href="http://twitter.com/municipalesuy/status/833143692139565056" target="_self" title="Ver el estado">12 Horas</a> <span class="juiz_ltw_source">via <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_2">
									
									<span class="juiz_lt_content">#Destacado <a href="http://twitter.com/search/?src=hash&amp;q=%23Municipios" class="juiz_last_tweet_hastag" rel="nofollow" target="_self">#Municipios</a> <a href="http://twitter.com/search/?src=hash&amp;q=%23RíoNegro" class="juiz_last_tweet_hastag" rel="nofollow" target="_self">#RíoNegro</a> - Alcaldesa María Long mantuvo encuentro con  ... -  <a href="https://t.co/82qDXJYv3g" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/82qDXJYv3g</a>  <a href="https://t.co/wMewm90Roa" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/wMewm90Roa</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Hace <a href="http://twitter.com/municipalesuy/status/833142770940338176" target="_self" title="Ver el estado">12 Horas</a> <span class="juiz_ltw_source">via <a href="http://www.municipalesuruguay.com" rel="nofollow">lastweets1</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_3">
									
									<span class="juiz_lt_content">Legisladores nacionalistas <a href="http://twitter.com/SenJavierGarcia" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@SenJavierGarcia</a> y <a href="http://twitter.com/DipRodrigoGoni" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@DipRodrigoGoni</a> reunidos con sindicato...  <a href="https://t.co/I6F7Emozcf" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/I6F7Emozcf</a> <a href="http://twitter.com/PNACIONAL" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@PNACIONAL</a> <a href="http://twitter.com/FabianM46475572" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@FabianM46475572</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Hace <a href="http://twitter.com/municipalesuy/status/832983134169923584" target="_self" title="Ver el estado">22 Horas</a> <span class="juiz_ltw_source">via <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_4">
									
									<span class="juiz_lt_content">#Colonia <a href="http://twitter.com/search/?src=hash&amp;q=%23DestacadoB" class="juiz_last_tweet_hastag" rel="nofollow" target="_self">#DestacadoB</a> <a href="http://twitter.com/search/?src=hash&amp;q=%23Otros" class="juiz_last_tweet_hastag" rel="nofollow" target="_self">#Otros</a> - Legisladores nacionalistas Javier García y  ... -  <a href="https://t.co/I6F7Emozcf" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/I6F7Emozcf</a>  <a href="https://t.co/FKsLbhEkqk" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/FKsLbhEkqk</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Hace <a href="http://twitter.com/municipalesuy/status/832981720907575296" target="_self" title="Ver el estado">22 Horas</a> <span class="juiz_ltw_source">via <a href="http://www.municipalesuruguay.com" rel="nofollow">lastweets1</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_last">
									
									<span class="juiz_lt_content">RT <a href="http://twitter.com/RoselliEdmundo" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@RoselliEdmundo</a>: Asistiendo en la inauguración de la oficina de la Asociación Empresarial de Conchillas y su Zona.  <a href="https://t.co/60FETN1v" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/60FETN1v</a>…</span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Hace <a href="http://twitter.com/municipalesuy/status/832978638039576576" target="_self" title="Ver el estado">22 Horas</a> <span class="juiz_ltw_source">via <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></em>
										
									</span>
								</li>
							
					</ul>
					<p class="juiz_last_tweet_follow_us">
						<span class="juiz_ltw_follow">Seguir</span>
						<a class="juiz_ltw_username" href="http://twitter.com/municipalesuy">@municipalesuy</a>
						<span class="juiz_ltw_ontwitter">en Twitter.</span>
					</p>
				</div></div><div id="wysija-2" class="sidebar-widget widget_wysija"><h3 class="widget-head">Suscríbete a nuestro Boletín</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Correo Electrónico <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Correo Electrónico"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscríbete!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>	
</aside> 
<!-- /#Sidebar-->						
			
<!--/.cat_box_container--><!--/.cat_box_container-->	</div><!--/#blocks-wrapper--></div> <!--/#Wrapper --><!--#footer-blocks--><div id="footer-blocks" class="clearfix"><!-- footer top Ad Banner--><!-- /footer top Ad banner-->	 	<div class="container clearfix"> 		<div class="footer-block1">  				 		</div>				 		<div class="footer-block2">  				   		</div> 		<div class="footer-block3"> 						</div> 				<div class="footer-block4"> 						</div>	</div><!--/#footer container--></div><!--/#footer-blocks--> <!-- #footer--><div id="footer" class="  clearfix">  <div class="container clearfix">  	<div class="foot-wrap"> 		 <p class="copyright">Sociedad Uruguaya&nbsp; &copy;&nbsp;2017</p>			 <p class="credit"><a href="http://www.misionweb.net" target="_blank">Misionweb.com</a> </p>			  	</div>  </div></div><!--/#Footer --><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-896166-2");
pageTracker._trackPageview();
</script></div><!--#inner-wrap-->

<!-- No script for Juiz Last Tweet Widget :) -->

<!-- Powered by WPtouch: 3.6.3 --><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.sociedaduruguaya.org/sitio/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "db9f311653", post_id : 87576 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.sociedaduruguaya.org\/sitio\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/sb_menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/cookie.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/selectivizr-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.ticker.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/maga.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.flexslider-min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/tpcrn_scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/juiz-last-tweet-widget/js/juiz_ltw_auto_slide.min.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.7.5'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.sociedaduruguaya.org\/sitio\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.sociedaduruguaya.org\/sitio\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5'></script>
</div><!--#outer-wrap-->	<div id="gotop" class="icon-chevron-sign-up"></div> </body></html>