<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>	
<!-- Meta info -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!-- Title -->
<title>Bliss Day, todo para una fiesta perfecta, evento a beneficio de la Fundación Clarita Berenbau - Sociedad Uruguaya</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.sociedaduruguaya.org/sitio/xmlrpc.php" />

<!-- CSS + jQuery + JavaScript --> 

<link href='http://fonts.googleapis.com/css?family=Roboto:400,700,300' rel='stylesheet' type='text/css'>

<script type="text/javascript">
(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script> 

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bliss Day cuenta con el respaldo de la marca país Uruguay Natural y ha sido declarado de interés por el Ministerio de Turismo de Uruguay."/>
<link rel="canonical" href="http://www.sociedaduruguaya.org/2017/05/bliss-day-todo-para-una-fiesta-perfecta-evento-a-beneficio-de-la-fundacion-clarita-berenbau.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bliss Day, todo para una fiesta perfecta, evento a beneficio de la Fundación Clarita Berenbau - Sociedad Uruguaya" />
<meta property="og:description" content="Bliss Day cuenta con el respaldo de la marca país Uruguay Natural y ha sido declarado de interés por el Ministerio de Turismo de Uruguay." />
<meta property="og:url" content="http://www.sociedaduruguaya.org/2017/05/bliss-day-todo-para-una-fiesta-perfecta-evento-a-beneficio-de-la-fundacion-clarita-berenbau.html" />
<meta property="og:site_name" content="Sociedad Uruguaya" />
<meta property="article:tag" content="Bliss Day,Fundación Clarita Berenbau,Hyatt Centric Montevideo,Mercedes Roqueta" />
<meta property="article:section" content="Destacados" />
<meta property="article:published_time" content="2017-05-13T23:32:07+00:00" />
<meta property="og:image" content="http://www.sociedaduruguaya.org/wp-content/uploads/2017/05/BlissDay.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sociedad Uruguaya &raquo; Feed" href="http://www.sociedaduruguaya.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Sociedad Uruguaya &raquo; RSS de los comentarios" href="http://www.sociedaduruguaya.org/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sociedaduruguaya.org\/sitio\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.4' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='juiz_last_tweet_widget-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/juiz-last-tweet-widget/css/juiz_last_tweet_flat_light.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-web-font0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='google-web-font1-css'  href='http://fonts.googleapis.com/css?family=Bitter' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tpcrnskin-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/skins/default.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awe-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/flexslider.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='skeleton-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/skeleton.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='camera-css'  href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/camera.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/modernizr-2.6.2.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/mouseDelay.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tpcrn_ajax = {"ajaxurl":"http:\/\/www.sociedaduruguaya.org\/sitio\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/re_ajax_menu.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.easing.1.3.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.backstretch.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.inview.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/re_ajax.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/camera.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.mobile.customized.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.fitvids.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.sociedaduruguaya.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sociedaduruguaya.org/sitio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sociedaduruguaya.org/sitio/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.sociedaduruguaya.org/?p=95655' />
<link rel="alternate" type="application/json+oembed" href="http://www.sociedaduruguaya.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sociedaduruguaya.org%2F2017%2F05%2Fbliss-day-todo-para-una-fiesta-perfecta-evento-a-beneficio-de-la-fundacion-clarita-berenbau.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sociedaduruguaya.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sociedaduruguaya.org%2F2017%2F05%2Fbliss-day-todo-para-una-fiesta-perfecta-evento-a-beneficio-de-la-fundacion-clarita-berenbau.html&#038;format=xml" />
<style type="text/css"><!--
--></style><style type="text/css"><!--
--></style><style type="text/css" media="screen"> 
 
body {font-family:"HelveticaNeue", "Helvetica", Arial, sans-serif;
background-color:#fff;
');

}
#logo{margin-top:4px;}
body{ color: #000;font-family: arial;font-weight: 400;font-size: 12px;}
#topnav ul a{ font-family: Open Sans;font-weight: 400;font-size: 13px;}
#catnav ul a,#maganav ul a{ font-family: Open Sans;font-weight: 400;font-size: 13px;}
h2.blogpost-wrapper-title{ font-family: arial;font-weight: 400;font-size: 15px;}
.blog-lists-blog .recent-lists h2 a{ font-family: arial;font-weight: 400;font-size: 20px;}
 .blog-lists h3 a{ font-family: arial;font-weight: 400;font-size: 14px;}
.widget-head{ font-family: arial;font-weight: 400;font-size: 14px;}
h3.widget-title{ font-family: arial;font-weight: 400;font-size: 18px;}
.post-title h1{ font-family: arial;font-weight: 400;font-size: 40px;}
#post-meta ,.post-meta-blog{ font-family: arial;font-weight: 400;font-size: 10px;}
.post_content{ font-family: arial;font-weight: 400;font-size: 13px;}
.single-navigation, .comment-nav-above, .comment-nav-below{ font-family: Bitter;font-weight: 400;font-size: 14px;}
.comment-content{ font-family: arial;font-weight: 400;font-size: 13px;}
.post_content h1{ font-family: arial;font-weight: 400;font-size: 32px;}
.post_content h2{ font-family: arial;font-weight: 400;font-size: 28px;}
.post_content h3{ font-family: arial;font-weight: 400;font-size: 24px;}
.post_content h4{ font-family: arial;font-weight: 400;font-size: 20px;}
.post_content h5{ font-family: arial;font-weight: 400;font-size: 16px;}
.post_content h6{ font-family: arial;font-weight: 400;font-size: 12px;}

 
</style>

 		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		

<script>
/* WEB DORADO GOOGLE ANALYTICS TRACKING CODE */        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-97727400-2', 'auto', {'siteSpeedSampleRate': '1' });
    
            ga('send', 'pageview');
    jQuery(document).ready(function () {
        jQuery(window).on('load',function () {
        });
    });

</script><!--[if lt IE 9]> 
<link rel='stylesheet' href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/ie8.css' type='text/css' media='all' />
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> 
<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<!--[if  IE 9]>
<link rel='stylesheet' href='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/css/ie9.css' type='text/css' media='all' /> 
<![endif]-->

</head>

<body class="post-template-default single single-post postid-95655 single-format-standard wp-custom-logo"> 
 <div id="outer-wrap">
  <div id="inner-wrap">
    <div id="sideslidemenu">
        <a id="close-sideslidemenu" href="#top"><i class="icon-remove-circle"></i></a>
    </div><!-- Sidebar in Mobile View -->

<!-- Top Navigation -->
	
	
<!-- #magatopnav -->  
<nav id="magatopnav" role="navigation">
	<div class="limit  clearfix "> 
			
		<div id="topnav"   class="tpcrn_slide_menubar-container clearfix ">	
			<ul id="topmenu" class="topnav megabar clearfix"><li id="menu-item-55002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55002"><a href="http://www.sociedaduruguaya.org/quienes-somos">Quienes Somos</a></li>
<li id="menu-item-55001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55001"><a href="http://www.sociedaduruguaya.org/staff">Staff</a></li>
<li id="menu-item-54999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54999"><a href="http://www.sociedaduruguaya.org/biblia-on-line">Biblia On-Line</a></li>
<li id="menu-item-55000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55000"><a href="http://www.sociedaduruguaya.org/contactenos">Contáctenos</a></li>
</ul>		</div>
				
			
			<!-- Top navigation Search box -->
		<div class="head-search-box">	
				<form method="get" action="http://www.sociedaduruguaya.org" id="search-head">  <input name="s" type="text" size="40" placeholder="Search..." /></form>	
		</div>  
	
				<div id="tpcrn_slide_window-container" class="closed slide_limit">
			<div id="tpcrn_slide_content" class="tpcrn_slide_content">
			 <div id="loadingProgressG"><div id="loadingProgressG_1" class="loadingProgressG">
			 </div>
			 </div>
 			</div>	<!-- /#tpcrn_slide_content-->
		</div><!-- /#Slide_window_container-->
		

	</div> <!-- /.limit -->
</nav> <!-- /#magatopnav -->


<!-- /#Header --> 
<header id="header" class="container logo_big" role="banner">	
	<div id="head-content" class="clearfix ">
 		 
			<!-- Logo --> 
			<div id="logo">   
				  <a href="http://www.sociedaduruguaya.org/" title="Sociedad Uruguaya" rel="home"><img src="/wp-content/uploads/2014/09/logo.png" alt="Sociedad Uruguaya" /></a>    
				   
			</div>	 	
			<!-- /#Logo -->
				

	</div>	
 </header>
 
<!-- /#Header --> 

<!-- #wrapper -->	
<div id="wrapper" class="container clearfix"> 
   	<!-- #CatNav -->  
	<nav id="catnav">	
		<ul id="catmenu" class="catnav clearfix"><li id="menu-item-54987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54987"><a href="/">Inicio</a></li>
<li id="menu-item-54990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54990 category"><a href="http://www.sociedaduruguaya.org/noticias/asociaciones-y-otros">Asociaciones y Otros</a></li>
<li id="menu-item-54995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54995 category"><a href="http://www.sociedaduruguaya.org/noticias/sindicatos">Sindicatos</a></li>
<li id="menu-item-54997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54997 category"><a href="http://www.sociedaduruguaya.org/noticias/deportes">Deportes</a></li>
<li id="menu-item-54991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54991 category"><a href="http://www.sociedaduruguaya.org/noticias/barriales">Barriales</a></li>
<li id="menu-item-54994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54994 category"><a href="http://www.sociedaduruguaya.org/noticias/organizaciones-religiosas">Religiosas</a></li>
<li id="menu-item-54992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54992 category"><a href="http://www.sociedaduruguaya.org/noticias/exodo-oriental">Exodo Oriental</a></li>
<li id="menu-item-86478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86478 category"><a href="http://www.sociedaduruguaya.org/noticias/ongs">ONGs</a></li>
<li id="menu-item-86463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86463 category"><a href="http://www.sociedaduruguaya.org/noticias/entretenimiento-2">Entretenimiento</a></li>
</ul>	</nav> 
	<!-- /#CatNav -->  
	
			<!-- Header Ad -->
			
					
		<div id="header-banner468">
				 <script type="text/javascript">
google_ad_client = "ca-pub-6389982646969549";
/* soc_uy_top */
google_ad_slot = "3556800021";
google_ad_width = 728;
google_ad_height = 90;

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>	
			
		<!-- /#Header Ad -->
 
	<!-- .breaking-ticker-->
	<!-- /.breaking-ticker-->
	
	<!--[if lt IE 8]>
		<div class="msgnote"> 
			Your browser is <em>too old!</em> <a rel="nofollow" href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site. 
		</div>
	<![endif]-->
	<!-- #blocks-wrapper-->
<div id="blocks-wrapper" class="clearfix">

     
 
	<!-- /blocks Left -or -right -->
	<div id="blocks-left"
				class="thirteen columns post-95655 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-ongs tag-bliss-day tag-fundacion-clarita-berenbau tag-hyatt-centric-montevideo tag-mercedes-roqueta"   role="main">	 		
				<!-- .post-content-->
		<article class="post-content" >
 							<!-- bg style-->
 			 				
			 			 
			 
			             			 
 			 				<figure class="feat-thumb">
 					  					<a rel="prettyPhoto" class="opac" href='/wp-content/uploads/2017/05/BlissDay.jpg' title="Bliss Day, todo para una fiesta perfecta, evento a beneficio de la Fundación Clarita Berenbau">
					<img src="/wp-content/uploads/2017/05/BlissDay.jpg" alt="Bliss Day, todo para una fiesta perfecta, evento a beneficio de la Fundación Clarita Berenbau"   /></a>
				</figure>
				<!--/.feat-thumb-->
 			 			
		
  	
			<!--/postslider-->
			 
 
				<!--/#post-meta --> 
			<div id="post-meta">
				    
					<div id="tpcrn_author" class="author-gravatar-head">
 						<img alt='' src='http://0.gravatar.com/avatar/3e7a0ddf46ccc254d13c5a74c82c88ec?s=60&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3e7a0ddf46ccc254d13c5a74c82c88ec?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					</div>
					
						<span class="date published" datetime="2017-05-14T07:32:03+00:00" pubdate="pubdate">13 May '17</span>   			
						<span class="category"><a href="http://www.sociedaduruguaya.org/noticias/destacadas" rel="tag">Destacados</a> <a href="http://www.sociedaduruguaya.org/noticias/ongs" rel="tag">ONGs</a></span>
												
					<div class="author-content-wrap">
						<div class="author-content"><h3>Sociedad Uruguaya</h3>	
							<p></p>
						
						 <ul class="singlep-author-share">
 							<li><a href="http://www.sociedaduruguaya.org/author/marcelo"> Author Articles</a></li>
							<li><a href="mailto:info@sociedaduruguaya.org"> Enviar</a></li>
							
																
															 
 						 </ul>
						</div>
					</div>
						
						
							</div>
			<!--/#post-meta --> 			 
								
										
		<!--/.post-outer -->
			<div class="post-outer clearfix">
			
 				<!--.post-title-->
 				  <header class="post-title"><h1 class="entry-title" >Bliss Day, todo para una fiesta perfecta, evento a beneficio de la Fundación Clarita Berenbau</h1></header>
				  <!--/.post-title-->
				  
				
			 
			 <!-- .post_content -->
			  <div class = 'post_content entry-content'>
			    <!-- Ad post above -->
				   				 	 						<div style="display:inline-block;float:right">
<script type="text/javascript"><!--
google_ad_client = "pub-6389982646969549";
/* soc uy contenido 336x280, creado 28/10/09 */
google_ad_slot = "0674797607";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>													<!-- post -->
 				<p><a href="/wp-content/uploads/2017/05/BlissDay.jpg"><img class="alignright  wp-image-95656" src="/wp-content/uploads/2017/05/BlissDay.jpg" alt="BlissDay" width="651" height="275" srcset="/wp-content/uploads/2017/05/BlissDay.jpg 663w, /wp-content/uploads/2017/05/BlissDay-300x127.jpg 300w, /wp-content/uploads/2017/05/BlissDay-500x211.jpg 500w, /wp-content/uploads/2017/05/BlissDay-600x253.jpg 600w" sizes="(max-width: 651px) 100vw, 651px" /></a>BlissDay es un evento premium, único en su género, co-producido por Hyatt Centric Montevideo y la dirección general de Mercedes Roqueta.</p>
<p>Se trata de una oportunidad para conocer las mejores propuestas para celebrar con proveedores seleccionados para todo tipo de eventos, quienes se dan cita en el impresionante marco vanguardista del Hyatt Centric Montevideo durante dos jornadas consecutivas.</p>
<p>El 24 y 25 de junio de 2017 entre las 14 y las 22 horas, Hyatt Centric Montevideo presenta toda la moda y las tendencias en trajes, vestidos, accesorios, maquillajes, peinados, tarjetas, pastelería, fotografía, dj’s, decoración, regalos colectivos, destinos de viaje y las mejores opciones para crear una fiesta inolvidable. Esta invitación a celebrar se desarrolla en más de 1700 m2 distribuidos en 4 pisos con increíbles puestas en escena para vivir una experiencia inigualable.</p>
<p>Bliss Day cuenta con el respaldo de la marca país Uruguay Natural y ha sido declarado de interés por el Ministerio de Turismo de Uruguay.</p>
<p>El ingreso tiene un costo de $100 para adultos y $50 para niños, recaudación que será destinada íntegramente a la Fundación Clarita Berenbau.</p>
<p>Más info: blissday.uy y fundacionclaritaberenbau.com</p>
<div class="crp_related "><h3>Noticias Relacionadas:</h3><ul><li><a href="http://www.sociedaduruguaya.org/2016/11/conferencia-para-mujeres-abogadas.html"    ><span class="crp_title">Conferencia de Women in the Profession en Uruguay para&hellip;</span></a></li><li><a href="http://www.sociedaduruguaya.org/2017/04/mercedes-benz-fashion-day-consolido-a-uruguay-en-el-circuito-mundial-de-la-moda.html"    ><span class="crp_title">Mercedes-Benz Fashion Day consolidó a Uruguay en el&hellip;</span></a></li><li><a href="http://www.sociedaduruguaya.org/2015/01/miles-de-personas-vivieron-la-llegada-de-los-reyes-magos-al-puerto-de-montevideo.html"    ><span class="crp_title">Miles de personas vivieron la llegada de los Reyes Magos al&hellip;</span></a></li><li><a href="http://www.sociedaduruguaya.org/2017/03/montevideo-refrescos-lanzo-aquarius-cero.html"    ><span class="crp_title">Montevideo Refrescos lanzó Aquarius Cero</span></a></li><li><a href="http://www.sociedaduruguaya.org/2014/09/se-viene-el-evento-cristiano-octubrillante.html"    ><span class="crp_title">Se viene el evento cristiano OCTUBRILLANTE</span></a></li></ul><div class="crp_clear"></div></div>				 					<div class="clear"></div>
				 
			 </div>	
			 <!-- /.post_content -->
										
				<!-- Ad post below -->
										 						<div style="margin-top:10px">
<script type="text/javascript"><!--
google_ad_client = "pub-6389982646969549";
/* soc uy contenido bottom 336x280, created 9/17/08 */
google_ad_slot = "1247816517";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>                        				<!--  post Tags -->
					 
						<p class="post-tags">
						<strong>Temas </strong><a href="http://www.sociedaduruguaya.org/tag/bliss-day" rel="tag">Bliss Day</a><a href="http://www.sociedaduruguaya.org/tag/fundacion-clarita-berenbau" rel="tag">Fundación Clarita Berenbau</a><a href="http://www.sociedaduruguaya.org/tag/hyatt-centric-montevideo" rel="tag">Hyatt Centric Montevideo</a><a href="http://www.sociedaduruguaya.org/tag/mercedes-roqueta" rel="tag">Mercedes Roqueta</a>					
						</p>
					 					<span style="display:none" class="updated">2017-05-13</span>
				<div style="display:none" class="name vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name">
					
					<a href="http://www.sociedaduruguaya.org/author/marcelo" title="Entradas de Sociedad Uruguaya" rel="author">Sociedad Uruguaya</a> 					</strong></div>
 					<div class='clear'></div>
			</div>
		<!--/.post-outer -->
 
		</article>
		<!-- post-content-->
		 
		 		 		<!-- .single-navigation-->
				<div class="single-navigation clearfix">
					<div class="previous"><a href="http://www.sociedaduruguaya.org/2017/05/columna-de-hugo-machin-desconfianza-total.html" rel="prev"><i class="icon-double-angle-left"></i><span>  Previous:</span>Columna de Hugo Machín: ¿Desconfianza total?</a></div>
					<div class="next"></div>
					 
				</div>
				<!-- /single-navigation-->
						
								
					
   					<div id="comments" class="clearfix  thirteen column  ">	 		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/bliss-day-todo-para-una-fiesta-perfecta-evento-a-beneficio-de-la-fundacion-clarita-berenbau.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.sociedaduruguaya.org/sitio/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true" placeholder="Your Comment Here.."></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" placeholder="Name *" type="text" value="" size="30" tabindex="1" /><label for="author">Nombre</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" placeholder="Email *" type="text" value="" size="30" tabindex="2" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" tabindex="3" /><label for="url">Sitio Web</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='95655' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4eda65e00f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- /comments --> 							
			</div>
			<!-- /blocks Left -or -right -->
 			
<!--#Sidebar-->
<aside id="sidebar" class="six columns left left clearfix" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div id="recent-comments-3" class="sidebar-widget widget_recent_comments"><h3 class="widget-head">Últimos Comentarios</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Victor</span> en <a href="http://www.sociedaduruguaya.org/2009/08/la-antiquisima-estacion-central-de-afe-busca-quien-la-haga-revivir.html/comment-page-1#comment-949939">La antiquísima Estación Central de AFE busca quien la haga revivir</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Feitbu' rel='external nofollow' class='url'>Yaquelin</a></span> en <a href="http://www.sociedaduruguaya.org/2009/01/fertilizacion-gratuita-en-uruguay-a-cargo-del-estado.html/comment-page-3#comment-949908">Fertilización gratuita en Uruguay a cargo del Estado</a></li><li class="recentcomments"><span class="comment-author-link">Enriqueta Zamora</span> en <a href="http://www.sociedaduruguaya.org/2016/03/pablo-abdala-promueve-proyecto-que-declara-de-interes-nacional-la-prevencion-y-el-tratamiento-de-la-fibromialgia.html/comment-page-1#comment-949844">Pablo Abdala promueve proyecto que declara de interés nacional la prevención y el tratamiento de la fibromialgia</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hotmail.com' rel='external nofollow' class='url'>ruben</a></span> en <a href="http://www.sociedaduruguaya.org/2017/04/llegada-de-starbucks-a-uruguay-esta-a-un-mes-de-distancia.html/comment-page-1#comment-949821">Llegada de Starbucks a Uruguay está a un mes de distancia</a></li><li class="recentcomments"><span class="comment-author-link">Gabriel</span> en <a href="http://www.sociedaduruguaya.org/2016/03/ose-llamado-a-90-puestos-de-peones-y-peonas.html/comment-page-28#comment-949786">OSE: Llamado a 90 puestos de Peones y Peonas</a></li></ul></div><div id="text-4" class="sidebar-widget widget_text"><h3 class="widget-head">Seguinos en las redes sociales</h3>			<div class="textwidget"><div align="center"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=362898670419955";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/sociedaduruguaya?fref=ts" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sociedaduruguaya?fref=ts"><a href="https://www.facebook.com/sociedaduruguaya?fref=ts">Diario Digital Sociedad Uruguaya</a></blockquote></div></div>
<br /><br />
<a href="https://twitter.com/sociedaduruguay" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @sociedaduruguay</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div> </div>
		</div><div id="polls-widget-4" class="sidebar-widget widget_polls-widget"><h3 class="widget-head">Encuesta</h3><div id="polls-31" class="wp-polls">
	<form id="polls_form_31" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_31_nonce" name="wp-polls-nonce" value="bfc47ea331" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="31" /></p>
		<p style="text-align: center;"><strong>¿Comparte la política de Medio Ambiente del gobierno?</strong></p><div id="polls-31-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-163" name="poll_31" value="163" /> <label for="poll-answer-163">Sí</label></li>
		<li><input type="radio" id="poll-answer-164" name="poll_31" value="164" /> <label for="poll-answer-164">No</label></li>
		<li><input type="radio" id="poll-answer-165" name="poll_31" value="165" /> <label for="poll-answer-165">Se avanzó pero no es suficiente</label></li>
		<li><input type="radio" id="poll-answer-166" name="poll_31" value="166" /> <label for="poll-answer-166">No la conozco</label></li>
		<li><input type="radio" id="poll-answer-167" name="poll_31" value="167" /> <label for="poll-answer-167">No me interesa</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(31);" onkeypress="poll_result(31);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(31); return false;" onkeypress="poll_result(31); return false;" title="View Results Of This Poll">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-31-loading" class="wp-polls-loading"><img src="http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>		<div id="recent-posts-2" class="sidebar-widget widget_recent_entries">		<h3 class="widget-head">Últimos Artículos</h3>		<ul>
					<li>
				<a href="http://www.sociedaduruguaya.org/2017/05/bliss-day-todo-para-una-fiesta-perfecta-evento-a-beneficio-de-la-fundacion-clarita-berenbau.html">Bliss Day, todo para una fiesta perfecta, evento a beneficio de la Fundación Clarita Berenbau</a>
						</li>
					<li>
				<a href="http://www.sociedaduruguaya.org/2017/05/columna-de-hugo-machin-desconfianza-total.html">Columna de Hugo Machín: ¿Desconfianza total?</a>
						</li>
					<li>
				<a href="http://www.sociedaduruguaya.org/2017/05/las-piedras-shopping-abre-sus-puertas-tras-millonaria-inversion-y-cuenta-con-120-locales.html">Las Piedras Shopping abre sus puertas tras millonaria inversión y cuenta con 120 locales</a>
						</li>
					<li>
				<a href="http://www.sociedaduruguaya.org/2017/05/feria-sin-gluten-con-precios-reducidos-y-promociones-especiales.html">Feria sin gluten con precios reducidos y promociones especiales</a>
						</li>
					<li>
				<a href="http://www.sociedaduruguaya.org/2017/05/7o-congreso-uruguayo-de-educacion-matematica.html">7º Congreso Uruguayo de Educación Matemática</a>
						</li>
				</ul>
		</div>		<div id="text-5" class="sidebar-widget widget_text">			<div class="textwidget"><a href="mailto:info@sociedaduruguaya.org"_blank"><img src="http://www.sociedaduruguaya.org/wp-content/uploads/2016/12/su-anuncio-aqui.png"/></a></div>
		</div><div id="juiz_last_tweet_widget-2" class="sidebar-widget juiz_last_tweet_widget">
				<div data-delay="7" class="juiz_last_tweet_inside juiz_ltw_autoslide juiz_ltw_user_municipalesuy">
					<ul class="juiz_last_tweet_tweetlist">
						
								<li class="juiz_last_tweet_item jltw_item_first">
									<span class="user_avatar" aria-hidden="true">
												<a href="http://twitter.com/municipalesuy" title="Seguir @municipalesuy en Twitter." target="_self">
													<img src="http://pbs.twimg.com/profile_images/544671237960523776/D_R6pJot_normal.png" alt="municipalesuy" width="48" height="48" />
												</a>
											</span>
									<span class="juiz_lt_content">#Destacado <a href="http://twitter.com/search/?src=hash&amp;q=%23Montevideo" class="juiz_last_tweet_hastag" rel="nofollow" target="_self">#Montevideo</a> <a href="http://twitter.com/search/?src=hash&amp;q=%23Municipios" class="juiz_last_tweet_hastag" rel="nofollow" target="_self">#Municipios</a> - Tribunal de Cuentas observa licitación  ... -  <a href="https://t.co/r0PP3rmXHh" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/r0PP3rmXHh</a>  <a href="https://t.co/Nlgnkk4GR6" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/Nlgnkk4GR6</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Hace <a href="http://twitter.com/municipalesuy/status/863595802438094849" target="_self" title="Ver el estado">4 Horas</a> <span class="juiz_ltw_source">via <a href="http://www.municipalesuruguay.com" rel="nofollow">lastweets1</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_2">
									
									<span class="juiz_lt_content">RT <a href="http://twitter.com/tinchonegriazul" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@tinchonegriazul</a>: Bien Teros ganando cn autoridad.Bien Cuevas aun perdiendo. Felicitaciones con admiracion de un negriazul al Defensor C…</span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Hace <a href="http://twitter.com/municipalesuy/status/863520370074288128" target="_self" title="Ver el estado">9 Horas</a> <span class="juiz_ltw_source">via <a href="http://twitter.com/download/android" rel="nofollow">Twitter for Android</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_3">
									
									<span class="juiz_lt_content">RT <a href="http://twitter.com/info_wanderers" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@info_wanderers</a>: Felicitaciones a Cristian Palacios por ser el goleador del Apertura con 15 goles.

Solo un penal pateado, para nosotros…</span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Hace <a href="http://twitter.com/municipalesuy/status/863498135133458434" target="_self" title="Ver el estado">11 Horas</a> <span class="juiz_ltw_source">via <a href="http://twitter.com/download/android" rel="nofollow">Twitter for Android</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_4">
									
									<span class="juiz_lt_content">RT <a href="http://twitter.com/PrensaUy" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@PrensaUy</a>: MdeoCom:  Santiago Urrutia volvió al podio tras un desempeño impecable: Indy Lights: brillante tarea del piloto…  <a href="https://t.co" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co</a>…</span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Hace <a href="http://twitter.com/municipalesuy/status/863480915636498434" target="_self" title="Ver el estado">12 Horas</a> <span class="juiz_ltw_source">via <a href="http://twitter.com/download/android" rel="nofollow">Twitter for Android</a></span></em>
										
									</span>
								</li>
							
								<li class="juiz_last_tweet_item jltw_item_last">
									
									<span class="juiz_lt_content">RT <a href="http://twitter.com/info_wanderers" class="juiz_last_tweet_tweetos" rel="nofollow" target="_self">@info_wanderers</a>: Gol del Pequeño Gigante!! Grande Leandro Paiva! ⚪⚫⚪⚫  <a href="https://t.co/VaqjZJjNuF" rel="nofollow" class="juiz_last_tweet_url" target="_self">t.co/VaqjZJjNuF</a></span>
									<span class="juiz_last_tweet_footer_item">
										<em class="juiz_last_tweet_inner juiz_last_tweet_metadata">Hace <a href="http://twitter.com/municipalesuy/status/863479858143399936" target="_self" title="Ver el estado">12 Horas</a> <span class="juiz_ltw_source">via <a href="http://twitter.com/download/android" rel="nofollow">Twitter for Android</a></span></em>
										
									</span>
								</li>
							
					</ul>
					<p class="juiz_last_tweet_follow_us">
						<span class="juiz_ltw_follow">Seguir</span>
						<a class="juiz_ltw_username" href="http://twitter.com/municipalesuy">@municipalesuy</a>
						<span class="juiz_ltw_ontwitter">en Twitter.</span>
					</p>
				</div></div><div id="wysija-2" class="sidebar-widget widget_wysija"><h3 class="widget-head">Suscríbete a nuestro Boletín</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Correo Electrónico <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Correo Electrónico"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscríbete!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>	
</aside> 
<!-- /#Sidebar-->						
			
<!--/.cat_box_container--><!--/.cat_box_container-->	</div><!--/#blocks-wrapper--></div> <!--/#Wrapper --><!--#footer-blocks--><div id="footer-blocks" class="clearfix"><!-- footer top Ad Banner--><!-- /footer top Ad banner-->	 	<div class="container clearfix"> 		<div class="footer-block1">  				 		</div>				 		<div class="footer-block2">  				   		</div> 		<div class="footer-block3"> 						</div> 				<div class="footer-block4"> 						</div>	</div><!--/#footer container--></div><!--/#footer-blocks--> <!-- #footer--><div id="footer" class="  clearfix">  <div class="container clearfix">  	<div class="foot-wrap"> 		 <p class="copyright">Sociedad Uruguaya&nbsp; &copy;&nbsp;2017</p>			 <p class="credit"><a href="http://www.misionweb.net" target="_blank">Misionweb.com</a> </p>			  	</div>  </div></div><!--/#Footer --><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-896166-2");
pageTracker._trackPageview();
</script></div><!--#inner-wrap-->

<!-- No script for Juiz Last Tweet Widget :) -->

<!-- Powered by WPtouch: 3.6.3 --><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.sociedaduruguaya.org/sitio/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "4e17175433", post_id : 95655 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.sociedaduruguaya.org\/sitio\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/sb_menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/cookie.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/selectivizr-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.ticker.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/maga.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/jquery.flexslider-min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/themes/sociedad2015/js/tpcrn_scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/juiz-last-tweet-widget/js/juiz_ltw_auto_slide.min.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.7.5'></script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.sociedaduruguaya.org\/sitio\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sociedaduruguaya.org/sitio/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5'></script>
</div><!--#outer-wrap-->	<div id="gotop" class="icon-chevron-sign-up"></div> </body></html>